Forum Orbiter Italia
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.


CLICCA QUI PER SCARICARE ORBITER 2016
 
IndiceIndice  LinkLink  CercaCerca  RegistratiRegistrati  Accedi  
Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password
FOI è sui social
Parole chiave
beta texture kerbal Eridanus d3d9 tastiera jarvis Rientro SPACE ummu Shuttle comandi Skin Fausto autofcs AMSO IMFD DGIV Nassp apollo OrbiterSound Antares lander tutorial Soyuz modellino
Siti amici
AstronautiNEWS

ForumAstronautico

Orbiter Forum

Tuttovola
Ultimi argomenti commentati
» D3D9 - il client grafico di Jarmonik
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Ripley Oggi alle 10:48

» [WIP] Sviluppo Arrow Freighter per Orbiter2016
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Ripley Gio 4 Feb 2021 - 10:14

» OrbiterSound 5.0 rilasciato
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Ripley Lun 24 Ago 2020 - 13:17

» The return of OrbiterSound 5.0
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Ripley Dom 9 Ago 2020 - 23:56

» Extended Map MFD
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Ripley Mer 5 Ago 2020 - 13:50

» SoundBridge
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Ripley Lun 6 Lug 2020 - 17:15

» Rilasciato XRSound, il nuovo sistema audio
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Ripley Dom 5 Lug 2020 - 0:05

» Orbiter in funzione su 2 PC
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Alex.Soyuz Mer 1 Lug 2020 - 19:08

» Devo interrompere l’attività FOI momentaneamente causa problemi personali
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Pete Conrad Mer 1 Lug 2020 - 14:36

» Canali vocali
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa LukeSweeX Mer 1 Lug 2020 - 2:39

» [chiuso] Orbiter in funzione su 2 PC
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Ripley Mar 30 Giu 2020 - 20:10

» Forum Orbiter Italia su Astronauticast giovedì 18/06
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Fabri91 Ven 19 Giu 2020 - 21:38

» mi presento
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Fausto Mer 17 Giu 2020 - 13:23

» La configurazione è dentro di te. Però è sbagliata...
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa FFabiani Mar 16 Giu 2020 - 12:04

» ISS per Orbiter 2016 in alta definizione
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Fausto Dom 14 Giu 2020 - 18:43

» Autopilot 172
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Dani77 Ven 12 Giu 2020 - 17:52

» Lhasa, Florida
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Fausto Gio 11 Giu 2020 - 21:14

» "Starlab" space station
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Pete Conrad Gio 11 Giu 2020 - 11:00

» Problemi avvicinamento ISS
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Ripley Mer 10 Giu 2020 - 20:01

» Con Vessel Builder ora sviluppi i tuoi addon in pochissimo tempo!
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Fausto Mar 9 Giu 2020 - 17:05

» Schermate multiple Orbiter
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Ripley Mar 9 Giu 2020 - 14:17

» Apriamo un nuovo canale streaming OLM ?
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Fausto Mar 9 Giu 2020 - 10:48

» HiRes Textures & Beta
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Fausto Lun 8 Giu 2020 - 8:54

» Lander Lunare Abitabile Arcturus - sviluppo
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Fausto Dom 7 Giu 2020 - 22:26

» Antares 3.0
Shuttle - Problema Shuttle Fleet V4.8 EmptyDa Fausto Sab 6 Giu 2020 - 23:40

Contatore Visite

 

 Problema Shuttle Fleet V4.8

Andare in basso 
AutoreMessaggio
Curiosity12
Allievo Astronauta
Allievo Astronauta
Curiosity12

Numero di messaggi : 118
Località : Brissago Valtravaglia
Data d'iscrizione : 24.08.12

Shuttle - Problema Shuttle Fleet V4.8 Empty
MessaggioTitolo: Problema Shuttle Fleet V4.8   Shuttle - Problema Shuttle Fleet V4.8 EmptySab 4 Apr 2015 - 13:15

Ho scaricato ed installato lo Shuttle Fleet V4.8, ed ho il seguente problema: quando avvio lo scenario di lancio, mi ritrovo nel pacifico vicino alla costa africana e non vedo ne shuttle ne torre. Ho provato con altri scenari (quello in orbita) e lo shuttle comunque non si vede!
Ringrazio in anticipo!! Forza Thumb Up 2
Torna in alto Andare in basso
DDD
Specialista
Specialista
DDD

Numero di messaggi : 435
Età : 22
Località : Solferino (MN)
Data d'iscrizione : 19.05.14

Shuttle - Problema Shuttle Fleet V4.8 Empty
MessaggioTitolo: Re: Problema Shuttle Fleet V4.8   Shuttle - Problema Shuttle Fleet V4.8 EmptySab 4 Apr 2015 - 14:20

Come si chiama lo scenario?
Hai provato con un'installazione pulita?
Hai provato a premere F3 per la lista dei veicoli nello scenario?
Torna in alto Andare in basso
Curiosity12
Allievo Astronauta
Allievo Astronauta
Curiosity12

Numero di messaggi : 118
Località : Brissago Valtravaglia
Data d'iscrizione : 24.08.12

Shuttle - Problema Shuttle Fleet V4.8 Empty
MessaggioTitolo: Re: Problema Shuttle Fleet V4.8   Shuttle - Problema Shuttle Fleet V4.8 EmptySab 4 Apr 2015 - 14:47

"Atlantis launch" e "Atlantis on orbit". Installazione pulita? Nella lista delle navi c'è solo "Atlantis".
Torna in alto Andare in basso
DDD
Specialista
Specialista
DDD

Numero di messaggi : 435
Età : 22
Località : Solferino (MN)
Data d'iscrizione : 19.05.14

Shuttle - Problema Shuttle Fleet V4.8 Empty
MessaggioTitolo: Re: Problema Shuttle Fleet V4.8   Shuttle - Problema Shuttle Fleet V4.8 EmptySab 4 Apr 2015 - 15:00

ok, sembra tutto normale... cosa succede se sposti la visuale manualmente su 'atlantis'? forse c'è un errore nel file scn, prova a postare il contenuto del file scenario qua...
Torna in alto Andare in basso
Curiosity12
Allievo Astronauta
Allievo Astronauta
Curiosity12

Numero di messaggi : 118
Località : Brissago Valtravaglia
Data d'iscrizione : 24.08.12

Shuttle - Problema Shuttle Fleet V4.8 Empty
MessaggioTitolo: Re: Problema Shuttle Fleet V4.8   Shuttle - Problema Shuttle Fleet V4.8 EmptySab 4 Apr 2015 - 15:52

Reinstallato Orbiter e reinstallato Shuttle Fleet e ora sembra andare!! Forza
Grazie comunque DDD!
Torna in alto Andare in basso
m.a.s
Specialista
Specialista
m.a.s

Numero di messaggi : 462
Località : Mars
Data d'iscrizione : 08.10.13

Shuttle - Problema Shuttle Fleet V4.8 Empty
MessaggioTitolo: Re: Problema Shuttle Fleet V4.8   Shuttle - Problema Shuttle Fleet V4.8 EmptySab 4 Apr 2015 - 17:04

Curiosity12 ha scritto:
Reinstallato Orbiter e reinstallato Shuttle Fleet e ora sembra andare!! Forza
Grazie comunque DDD!
eeehh..si!... Pissed Off
E' il grande "problema" di Orbiter: se installi, disinstalli, reinstalli etc..etc.. alla fine iniziano i crash oppure vedi vessel trasparenti e/o animazioni inesistenti! Cursing

A me capita adesso di avere salvato uno scenario...se però lo faccio partire e faccio un quicksave, questo non mi parte ma và in crash, segnalandomi errori con moduli che in realtà "erano" installati correttamente.. Censored
Torna in alto Andare in basso
Ripley
Admin
Admin
Ripley

Numero di messaggi : 4691
Età : 57
Località : Roma
Data d'iscrizione : 12.07.10

Shuttle - Problema Shuttle Fleet V4.8 Empty
MessaggioTitolo: Re: Problema Shuttle Fleet V4.8   Shuttle - Problema Shuttle Fleet V4.8 EmptySab 4 Apr 2015 - 22:14

DDD ha scritto:
...Hai provato con un'installazione pulita?...
Curiosity12 ha scritto:
...Installazione pulita?...
Curiosity12 ha scritto:
Reinstallato Orbiter e reinstallato Shuttle Fleet e ora sembra andare!!...
...I miracoli delle "installazioni pulite" Thumb Up 2
Torna in alto Andare in basso
http://www.tuttovola.org
Contenuto sponsorizzato




Shuttle - Problema Shuttle Fleet V4.8 Empty
MessaggioTitolo: Re: Problema Shuttle Fleet V4.8   Shuttle - Problema Shuttle Fleet V4.8 Empty

Torna in alto Andare in basso
 
Problema Shuttle Fleet V4.8
Torna in alto 
Pagina 1 di 1

Permessi in questa sezione del forum:Non puoi rispondere agli argomenti in questo forum.
Forum Orbiter Italia :: Orbiter Space Flight Simulator :: Per Principianti-
Vai verso: