Forum Orbiter Italia
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.


CLICCA QUI PER SCARICARE ORBITER 2016
 
IndiceIndice  LinkLink  CercaCerca  RegistratiRegistrati  Accedi  
Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password
FOI è sui social



Siti amici
AstronautiNEWS

ForumAstronautico

Orbiter Forum

Tuttovola
Ultimi argomenti attivi
» D3D9 - il client grafico di Jarmonik
Problema allunaggio!!! Amso v1.19 EmptyDa Ripley Gio 8 Apr 2021 - 21:32

» [WIP] Sviluppo Arrow Freighter per Orbiter2016
Problema allunaggio!!! Amso v1.19 EmptyDa Ripley Lun 15 Mar 2021 - 20:45

» Discord Server
Problema allunaggio!!! Amso v1.19 EmptyDa Atlantis Dom 14 Mar 2021 - 12:29

» Devo interrompere l’attività FOI momentaneamente causa problemi personali
Problema allunaggio!!! Amso v1.19 EmptyDa Atlantis Dom 14 Mar 2021 - 11:16

» OrbiterSound 5.0 rilasciato
Problema allunaggio!!! Amso v1.19 EmptyDa Ripley Lun 24 Ago 2020 - 13:17

» The return of OrbiterSound 5.0
Problema allunaggio!!! Amso v1.19 EmptyDa Ripley Dom 9 Ago 2020 - 23:56

» Extended Map MFD
Problema allunaggio!!! Amso v1.19 EmptyDa Ripley Mer 5 Ago 2020 - 13:50

» SoundBridge
Problema allunaggio!!! Amso v1.19 EmptyDa Ripley Lun 6 Lug 2020 - 17:15

» Rilasciato XRSound, il nuovo sistema audio
Problema allunaggio!!! Amso v1.19 EmptyDa Ripley Dom 5 Lug 2020 - 0:05

» Orbiter in funzione su 2 PC
Problema allunaggio!!! Amso v1.19 EmptyDa Alex.Soyuz Mer 1 Lug 2020 - 19:08

» [chiuso] Orbiter in funzione su 2 PC
Problema allunaggio!!! Amso v1.19 EmptyDa Ripley Mar 30 Giu 2020 - 20:10

» Forum Orbiter Italia su Astronauticast giovedì 18/06
Problema allunaggio!!! Amso v1.19 EmptyDa Fabri91 Ven 19 Giu 2020 - 21:38

» mi presento
Problema allunaggio!!! Amso v1.19 EmptyDa Fausto Mer 17 Giu 2020 - 13:23

» La configurazione è dentro di te. Però è sbagliata...
Problema allunaggio!!! Amso v1.19 EmptyDa FFabiani Mar 16 Giu 2020 - 12:04

» ISS per Orbiter 2016 in alta definizione
Problema allunaggio!!! Amso v1.19 EmptyDa Fausto Dom 14 Giu 2020 - 18:43

» Autopilot 172
Problema allunaggio!!! Amso v1.19 EmptyDa Dani77 Ven 12 Giu 2020 - 17:52

» Lhasa, Florida
Problema allunaggio!!! Amso v1.19 EmptyDa Fausto Gio 11 Giu 2020 - 21:14

» "Starlab" space station
Problema allunaggio!!! Amso v1.19 EmptyDa Pete Conrad Gio 11 Giu 2020 - 11:00

» Problemi avvicinamento ISS
Problema allunaggio!!! Amso v1.19 EmptyDa Ripley Mer 10 Giu 2020 - 20:01

» Con Vessel Builder ora sviluppi i tuoi addon in pochissimo tempo!
Problema allunaggio!!! Amso v1.19 EmptyDa Fausto Mar 9 Giu 2020 - 17:05

» Schermate multiple Orbiter
Problema allunaggio!!! Amso v1.19 EmptyDa Ripley Mar 9 Giu 2020 - 14:17

» Apriamo un nuovo canale streaming OLM ?
Problema allunaggio!!! Amso v1.19 EmptyDa Fausto Mar 9 Giu 2020 - 10:48

» HiRes Textures & Beta
Problema allunaggio!!! Amso v1.19 EmptyDa Fausto Lun 8 Giu 2020 - 8:54

» Lander Lunare Abitabile Arcturus - sviluppo
Problema allunaggio!!! Amso v1.19 EmptyDa Fausto Dom 7 Giu 2020 - 22:26

» Antares 3.0
Problema allunaggio!!! Amso v1.19 EmptyDa Fausto Sab 6 Giu 2020 - 23:40


 

 Problema allunaggio!!! Amso v1.19

Andare in basso 
AutoreMessaggio
spruzzz
Turista Spaziale
Turista Spaziale


Numero di messaggi : 8
Età : 41
Località : La Spezia
Data d'iscrizione : 11.08.10

Problema allunaggio!!! Amso v1.19 Empty
MessaggioTitolo: Problema allunaggio!!! Amso v1.19   Problema allunaggio!!! Amso v1.19 EmptyLun 16 Ago 2010 - 7:42

Salve a tutti!! ho un piccolo problemino coi comandi di discesa sulla luna. Fino al distacco dal CSM tutto ok, ma una volta effettuato questo, piombo a non meno di 1500m/s sulla superficie. Non riesco nemmeno ad usare le procedure di Amso Engage pdi ed Engage Doi in maniera corretta, potreste aiutarmi a mettere dolcemente un piede sulla nostra amata luna?

grazie a tutti in anticipo!
Torna in alto Andare in basso
spruzzz
Turista Spaziale
Turista Spaziale


Numero di messaggi : 8
Età : 41
Località : La Spezia
Data d'iscrizione : 11.08.10

Problema allunaggio!!! Amso v1.19 Empty
MessaggioTitolo: Re: Problema allunaggio!!! Amso v1.19   Problema allunaggio!!! Amso v1.19 EmptyLun 16 Ago 2010 - 12:16

vi ringrazio anticipatamente, ma proprio ora sono riuscito a far poggiare i piedi sul suolo lunare al buon Neil!!! forse in maniera un po' fortunosa, forse un po' fuori bersaglio ma migliorero'!!!
Torna in alto Andare in basso
 
Problema allunaggio!!! Amso v1.19
Torna in alto 
Pagina 1 di 1

Permessi in questa sezione del forum:Non puoi rispondere agli argomenti in questo forum.
Forum Orbiter Italia :: Orbiter Space Flight Simulator :: Per Principianti-
Vai verso: