Forum Orbiter Italia
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.


CLICCA QUI PER SCARICARE ORBITER 2016
 
IndiceIndice  LinkLink  CercaCerca  RegistratiRegistrati  Accedi  
Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password
FOI è sui social



Siti amici
AstronautiNEWS

ForumAstronautico

Orbiter Forum

Tuttovola
Ultimi argomenti attivi
» D3D9 - il client grafico di Jarmonik
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Ripley Gio 8 Apr 2021 - 21:32

» [WIP] Sviluppo Arrow Freighter per Orbiter2016
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Ripley Lun 15 Mar 2021 - 20:45

» Discord Server
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Atlantis Dom 14 Mar 2021 - 12:29

» Devo interrompere l’attività FOI momentaneamente causa problemi personali
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Atlantis Dom 14 Mar 2021 - 11:16

» OrbiterSound 5.0 rilasciato
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Ripley Lun 24 Ago 2020 - 13:17

» The return of OrbiterSound 5.0
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Ripley Dom 9 Ago 2020 - 23:56

» Extended Map MFD
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Ripley Mer 5 Ago 2020 - 13:50

» SoundBridge
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Ripley Lun 6 Lug 2020 - 17:15

» Rilasciato XRSound, il nuovo sistema audio
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Ripley Dom 5 Lug 2020 - 0:05

» Orbiter in funzione su 2 PC
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Alex.Soyuz Mer 1 Lug 2020 - 19:08

» [chiuso] Orbiter in funzione su 2 PC
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Ripley Mar 30 Giu 2020 - 20:10

» Forum Orbiter Italia su Astronauticast giovedì 18/06
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Fabri91 Ven 19 Giu 2020 - 21:38

» mi presento
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Fausto Mer 17 Giu 2020 - 13:23

» La configurazione è dentro di te. Però è sbagliata...
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa FFabiani Mar 16 Giu 2020 - 12:04

» ISS per Orbiter 2016 in alta definizione
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Fausto Dom 14 Giu 2020 - 18:43

» Autopilot 172
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Dani77 Ven 12 Giu 2020 - 17:52

» Lhasa, Florida
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Fausto Gio 11 Giu 2020 - 21:14

» "Starlab" space station
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Pete Conrad Gio 11 Giu 2020 - 11:00

» Problemi avvicinamento ISS
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Ripley Mer 10 Giu 2020 - 20:01

» Con Vessel Builder ora sviluppi i tuoi addon in pochissimo tempo!
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Fausto Mar 9 Giu 2020 - 17:05

» Schermate multiple Orbiter
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Ripley Mar 9 Giu 2020 - 14:17

» Apriamo un nuovo canale streaming OLM ?
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Fausto Mar 9 Giu 2020 - 10:48

» HiRes Textures & Beta
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Fausto Lun 8 Giu 2020 - 8:54

» Lander Lunare Abitabile Arcturus - sviluppo
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Fausto Dom 7 Giu 2020 - 22:26

» Antares 3.0
[Risolto] Problema installazione OrbiterSound 3.5 EmptyDa Fausto Sab 6 Giu 2020 - 23:40


 

 [Risolto] Problema installazione OrbiterSound 3.5

Andare in basso 
AutoreMessaggio
blupaperone
Turista Spaziale
Turista Spaziale


Numero di messaggi : 9
Età : 57
Località : cremenaga
Data d'iscrizione : 28.02.09

[Risolto] Problema installazione OrbiterSound 3.5 Empty
MessaggioTitolo: [Risolto] Problema installazione OrbiterSound 3.5   [Risolto] Problema installazione OrbiterSound 3.5 EmptyLun 2 Mar 2009 - 21:29

salve a tutti spero possiate aiutarmi ho scaricato orbiter ma non riesco a mettere il sound vi dico cosa succede : faccio il download di sound 3.5 compare una finestra che mi chiede di selezionare la cartella a questo punto qualsiasi cartella io selezioni mi dice directory invalid ok. trovo la cartella orbiter e accetta installo il programma ma quando avvio orbiter non funziona qualcuno sa perche ??? grazie per l'aiuto :
Torna in alto Andare in basso
marcogavazzeni
Add-on Developer
Add-on Developer
marcogavazzeni

Numero di messaggi : 1180
Età : 51
Località : Bergamo
Data d'iscrizione : 04.01.09

[Risolto] Problema installazione OrbiterSound 3.5 Empty
MessaggioTitolo: Re: [Risolto] Problema installazione OrbiterSound 3.5   [Risolto] Problema installazione OrbiterSound 3.5 EmptyLun 2 Mar 2009 - 21:34

Non senti nulla??strano....
Torna in alto Andare in basso
http://www.orbithangar.com/searchauth.php?search=marcogavazzeni
Dysko
Allievo Astronauta
Allievo Astronauta
Dysko

Numero di messaggi : 122
Età : 32
Località : Milano
Data d'iscrizione : 27.12.08

[Risolto] Problema installazione OrbiterSound 3.5 Empty
MessaggioTitolo: Re: [Risolto] Problema installazione OrbiterSound 3.5   [Risolto] Problema installazione OrbiterSound 3.5 EmptyLun 2 Mar 2009 - 22:03

L'hai attivato tra i moduli?
Quando apri Orbiter, ti porta alla launchpad (la finestra dove scegli gli scenari ecc.). Clicca sulla scheda "Modules", tra gli Inactive Modules scegli "OrbiterSound", premi "Activate Selected" e dovrebbe funzionare.
Torna in alto Andare in basso
Endeavour
Comandante
Comandante
Endeavour

Numero di messaggi : 1080
Età : 31
Località : Lecce
Data d'iscrizione : 04.01.09

[Risolto] Problema installazione OrbiterSound 3.5 Empty
MessaggioTitolo: Re: [Risolto] Problema installazione OrbiterSound 3.5   [Risolto] Problema installazione OrbiterSound 3.5 EmptyLun 2 Mar 2009 - 23:19

devi attivare il modulo....
Torna in alto Andare in basso
https://orbiteritalia.forumotion.com
blupaperone
Turista Spaziale
Turista Spaziale


Numero di messaggi : 9
Età : 57
Località : cremenaga
Data d'iscrizione : 28.02.09

[Risolto] Problema installazione OrbiterSound 3.5 Empty
MessaggioTitolo: orbiter ok   [Risolto] Problema installazione OrbiterSound 3.5 EmptyMar 3 Mar 2009 - 0:01

Forza funziona grazie dysco e grazie a tutti
Torna in alto Andare in basso
Endeavour
Comandante
Comandante
Endeavour

Numero di messaggi : 1080
Età : 31
Località : Lecce
Data d'iscrizione : 04.01.09

[Risolto] Problema installazione OrbiterSound 3.5 Empty
MessaggioTitolo: Re: [Risolto] Problema installazione OrbiterSound 3.5   [Risolto] Problema installazione OrbiterSound 3.5 EmptyMar 3 Mar 2009 - 0:11

meglio così.. Smile
Torna in alto Andare in basso
https://orbiteritalia.forumotion.com
Contenuto sponsorizzato




[Risolto] Problema installazione OrbiterSound 3.5 Empty
MessaggioTitolo: Re: [Risolto] Problema installazione OrbiterSound 3.5   [Risolto] Problema installazione OrbiterSound 3.5 Empty

Torna in alto Andare in basso
 
[Risolto] Problema installazione OrbiterSound 3.5
Torna in alto 
Pagina 1 di 1

Permessi in questa sezione del forum:Non puoi rispondere agli argomenti in questo forum.
Forum Orbiter Italia :: Orbiter Space Flight Simulator :: Per Principianti-
Vai verso: