Forum Orbiter Italia
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.


CLICCA QUI PER SCARICARE ORBITER 2016
 
IndiceIndice  LinkLink  CercaCerca  RegistratiRegistrati  Accedi  
Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password
FOI è sui social
Parole chiave
tastiera lander DGIV d3d9 ummu kerbal texture Eridanus modellino beta apollo tutorial autofcs Antares AMSO comandi SPACE Soyuz OrbiterSound Rientro Fausto jarvis Skin Nassp Shuttle IMFD
Siti amici
AstronautiNEWS

ForumAstronautico

Orbiter Forum

Tuttovola
Ultimi argomenti commentati
» D3D9 - il client grafico di Jarmonik
ummu - problema con UCGO e UMMU EmptyDa Ripley Mer 3 Mar 2021 - 10:48

» [WIP] Sviluppo Arrow Freighter per Orbiter2016
ummu - problema con UCGO e UMMU EmptyDa Ripley Gio 4 Feb 2021 - 10:14

» OrbiterSound 5.0 rilasciato
ummu - problema con UCGO e UMMU EmptyDa Ripley Lun 24 Ago 2020 - 13:17

» The return of OrbiterSound 5.0
ummu - problema con UCGO e UMMU EmptyDa Ripley Dom 9 Ago 2020 - 23:56

» Extended Map MFD
ummu - problema con UCGO e UMMU EmptyDa Ripley Mer 5 Ago 2020 - 13:50

» SoundBridge
ummu - problema con UCGO e UMMU EmptyDa Ripley Lun 6 Lug 2020 - 17:15

» Rilasciato XRSound, il nuovo sistema audio
ummu - problema con UCGO e UMMU EmptyDa Ripley Dom 5 Lug 2020 - 0:05

» Orbiter in funzione su 2 PC
ummu - problema con UCGO e UMMU EmptyDa Alex.Soyuz Mer 1 Lug 2020 - 19:08

» Devo interrompere l’attività FOI momentaneamente causa problemi personali
ummu - problema con UCGO e UMMU EmptyDa Pete Conrad Mer 1 Lug 2020 - 14:36

» Canali vocali
ummu - problema con UCGO e UMMU EmptyDa LukeSweeX Mer 1 Lug 2020 - 2:39

» [chiuso] Orbiter in funzione su 2 PC
ummu - problema con UCGO e UMMU EmptyDa Ripley Mar 30 Giu 2020 - 20:10

» Forum Orbiter Italia su Astronauticast giovedì 18/06
ummu - problema con UCGO e UMMU EmptyDa Fabri91 Ven 19 Giu 2020 - 21:38

» mi presento
ummu - problema con UCGO e UMMU EmptyDa Fausto Mer 17 Giu 2020 - 13:23

» La configurazione è dentro di te. Però è sbagliata...
ummu - problema con UCGO e UMMU EmptyDa FFabiani Mar 16 Giu 2020 - 12:04

» ISS per Orbiter 2016 in alta definizione
ummu - problema con UCGO e UMMU EmptyDa Fausto Dom 14 Giu 2020 - 18:43

» Autopilot 172
ummu - problema con UCGO e UMMU EmptyDa Dani77 Ven 12 Giu 2020 - 17:52

» Lhasa, Florida
ummu - problema con UCGO e UMMU EmptyDa Fausto Gio 11 Giu 2020 - 21:14

» "Starlab" space station
ummu - problema con UCGO e UMMU EmptyDa Pete Conrad Gio 11 Giu 2020 - 11:00

» Problemi avvicinamento ISS
ummu - problema con UCGO e UMMU EmptyDa Ripley Mer 10 Giu 2020 - 20:01

» Con Vessel Builder ora sviluppi i tuoi addon in pochissimo tempo!
ummu - problema con UCGO e UMMU EmptyDa Fausto Mar 9 Giu 2020 - 17:05

» Schermate multiple Orbiter
ummu - problema con UCGO e UMMU EmptyDa Ripley Mar 9 Giu 2020 - 14:17

» Apriamo un nuovo canale streaming OLM ?
ummu - problema con UCGO e UMMU EmptyDa Fausto Mar 9 Giu 2020 - 10:48

» HiRes Textures & Beta
ummu - problema con UCGO e UMMU EmptyDa Fausto Lun 8 Giu 2020 - 8:54

» Lander Lunare Abitabile Arcturus - sviluppo
ummu - problema con UCGO e UMMU EmptyDa Fausto Dom 7 Giu 2020 - 22:26

» Antares 3.0
ummu - problema con UCGO e UMMU EmptyDa Fausto Sab 6 Giu 2020 - 23:40

Contatore Visite

 

 problema con UCGO e UMMU

Andare in basso 
AutoreMessaggio
TerryGroove
Autore Tutorial
Autore Tutorial


Numero di messaggi : 306
Età : 52
Località : Tolentino - MC
Data d'iscrizione : 09.01.11

ummu - problema con UCGO e UMMU Empty
MessaggioTitolo: problema con UCGO e UMMU   ummu - problema con UCGO e UMMU EmptyDom 27 Mar 2011 - 10:50

Dunque, ho sperimentato un problema che non riesco a risolvere. Quando 'spacchetto un cargo' (tasto U, unpacked cargo), e allestisco una struttura come una base a terra, o una piattaforma di atterraggio, il tutto funziona correttamente. Purtroppo però, alla riapertura dello scenario, tali istallazioni risultano nuovamente impacchettate e in qualche caso non funzionanti. In altri invece ancora attive pur se graficamente impacchettate. Ad esempio se lascio un astronauta dentro un modulo abitativo sulla luna senza la tuta, alla riapertura l'astronauta sopravvive senza tuta come se fosse all'interno del modulo, che invece risulta impacchettato. Se poi provo a premere U per Spacchettarlo nuovamente, allora la voce mi dice che invece lo sto impacchettando, proprio come se fosse stato ancora spacchettato, e devo ripremere ancora il tasto U per farlo divenire Unpacked. Qualcuno mi può suggerire come ovviare questo problema, ammesso che abbia una soluzione?
Ciò ha complicato anche la registrazione del mio ultimo tutorial, che arrivato alla fine del replay non trova il radiofaro che invece funzionava durante la registrazione.
Torna in alto Andare in basso
 
problema con UCGO e UMMU
Torna in alto 
Pagina 1 di 1

Permessi in questa sezione del forum:Non puoi rispondere agli argomenti in questo forum.
Forum Orbiter Italia :: Orbiter Space Flight Simulator :: Assistenza e Domande in Generale-
Vai verso: