Forum Orbiter Italia
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.


CLICCA QUI PER SCARICARE ORBITER 2016
 
IndiceIndice  LinkLink  Ultime immaginiUltime immagini  CercaCerca  RegistratiRegistrati  Accedi  
Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password
FOI è sui social



Parole chiave
texture Eridanus Antares Fausto 2025 Rientro comandi d3d9 jarvis terra tutorial Shuttle AMSO apollo IMFD 2022 DGIV ummu TransX tastiera Nassp 2024 OrbiterSound SPACE autofcs modellino
Siti amici
AstronautiNEWS

ForumAstronautico

Orbiter Forum

Tuttovola.org
Ultimi argomenti attivi
» Progetto: NOVA HLV
problema con UCGO e UMMU EmptyDa Andrew Mer 12 Giu 2024 - 10:19

» Buona Pasqua 2024!
problema con UCGO e UMMU EmptyDa Ripley Mar 2 Apr 2024 - 22:13

» Premiato il team del satellite italiano AGILE
problema con UCGO e UMMU EmptyDa Andrew Mer 21 Feb 2024 - 17:17

» Space Shuttle Atlantis al KSC Visitor Complex
problema con UCGO e UMMU EmptyDa Andrew Gio 22 Giu 2023 - 11:46

» Primo lancio di Starship: successo o fallimento?
problema con UCGO e UMMU EmptyDa Andrew Ven 5 Mag 2023 - 18:19

» Rendere L'audio di Orbiter Sound e XR Sound indipendenti senza capogiri!
problema con UCGO e UMMU EmptyDa Kappa4401 Mer 5 Apr 2023 - 13:59

» Kappa4401 Orbiter's Tour
problema con UCGO e UMMU EmptyDa Kappa4401 Mer 29 Mar 2023 - 13:59

» OpenOrbiter BETA
problema con UCGO e UMMU EmptyDa Ripley Mer 29 Mar 2023 - 0:39

» Missione "Robin Sunrise"
problema con UCGO e UMMU EmptyDa Andrew Mar 20 Dic 2022 - 8:56

» Errore Orbiter "Initialising 3D environment"
problema con UCGO e UMMU EmptyDa Ripley Mar 13 Dic 2022 - 16:26

» Artemis I
problema con UCGO e UMMU EmptyDa Ripley Mar 22 Nov 2022 - 16:16

» Sviluppo della Flotta XR Open Source
problema con UCGO e UMMU EmptyDa Ripley Lun 14 Nov 2022 - 15:24

» D3D9 - il client grafico di Jarmonik
problema con UCGO e UMMU EmptyDa Ripley Lun 31 Ott 2022 - 12:28

» Ci ha lasciati Jim McDivitt
problema con UCGO e UMMU EmptyDa Pete Conrad Lun 17 Ott 2022 - 21:19

» "Starlab" space station
problema con UCGO e UMMU EmptyDa Pete Conrad Gio 6 Ott 2022 - 15:12

» Ciao a tutti
problema con UCGO e UMMU EmptyDa Andrew Lun 5 Set 2022 - 22:01

» "Saturn X" concept
problema con UCGO e UMMU EmptyDa Andrew Mer 10 Ago 2022 - 0:30

» Avere 2 versioni della stessa base
problema con UCGO e UMMU EmptyDa Ripley Mar 28 Giu 2022 - 17:49

» Costruiranno uno spazioporto per suborbitali a Taranto?
problema con UCGO e UMMU EmptyDa Francy03 Sab 18 Giu 2022 - 20:04

» Missione Minerva
problema con UCGO e UMMU EmptyDa Ripley Gio 16 Giu 2022 - 23:06

» Ciao a tutti da Francy
problema con UCGO e UMMU EmptyDa Ripley Gio 16 Giu 2022 - 11:59

» Orbit Hangar - nuovo indirizzo
problema con UCGO e UMMU EmptyDa Ripley Lun 13 Giu 2022 - 17:46

» Ruote dei Delta Glider e Simili mezze sottoterra!
problema con UCGO e UMMU EmptyDa Kappa4401 Ven 11 Mar 2022 - 20:22

» E' morto Tito Stagno
problema con UCGO e UMMU EmptyDa Pete Conrad Mar 1 Feb 2022 - 20:41

» Crash di Orbiter 2016 con gli astronauti!
problema con UCGO e UMMU EmptyDa Ripley Mar 4 Gen 2022 - 14:03

Argomenti simili

 

 problema con UCGO e UMMU

Andare in basso 
AutoreMessaggio
TerryGroove
Autore Tutorial
Autore Tutorial



Numero di messaggi : 306
Età : 56
Località : Tolentino - MC
Data d'iscrizione : 09.01.11

problema con UCGO e UMMU Empty
MessaggioTitolo: problema con UCGO e UMMU   problema con UCGO e UMMU EmptyDom 27 Mar 2011 - 10:50

Dunque, ho sperimentato un problema che non riesco a risolvere. Quando 'spacchetto un cargo' (tasto U, unpacked cargo), e allestisco una struttura come una base a terra, o una piattaforma di atterraggio, il tutto funziona correttamente. Purtroppo però, alla riapertura dello scenario, tali istallazioni risultano nuovamente impacchettate e in qualche caso non funzionanti. In altri invece ancora attive pur se graficamente impacchettate. Ad esempio se lascio un astronauta dentro un modulo abitativo sulla luna senza la tuta, alla riapertura l'astronauta sopravvive senza tuta come se fosse all'interno del modulo, che invece risulta impacchettato. Se poi provo a premere U per Spacchettarlo nuovamente, allora la voce mi dice che invece lo sto impacchettando, proprio come se fosse stato ancora spacchettato, e devo ripremere ancora il tasto U per farlo divenire Unpacked. Qualcuno mi può suggerire come ovviare questo problema, ammesso che abbia una soluzione?
Ciò ha complicato anche la registrazione del mio ultimo tutorial, che arrivato alla fine del replay non trova il radiofaro che invece funzionava durante la registrazione.
Torna in alto Andare in basso
 
problema con UCGO e UMMU
Torna in alto 
Pagina 1 di 1
 Argomenti simili
-
» problema con UCGO
» Pegasus - Problema equipaggi UMMU
» Domanda funzionalità UMMU Antares II

Permessi in questa sezione del forum:Non puoi rispondere agli argomenti in questo forum.
Forum Orbiter Italia :: Orbiter Space Flight Simulator :: Assistenza e Domande in Generale-
Vai verso: