CLICCA QUI PER SCARICARE ORBITER 2016
 
IndiceIndice  FAQFAQ  LinkLink  CercaCerca  RegistratiRegistrati  Accedi  
Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password
FOI è sui social
Parole chiave
Rientro mesh Basesync moonscape manuale d3d9 cattura peregrin Multistage2015 brighton Fleet Shuttle anim8or 2016 autofcs Antares Pegasus Forum Nassp satelliti AMSO IMFD rendezvous TransX tutorial Connect
Siti amici
Astronautica Ultima Speranza

AstronautiNEWS

Orbiter Forum

Tuttovola
Ultimi argomenti
» [WIP] Missione San Marco 1
Da marcogavazzeni Ieri alle 8:15

» Ripley Administrator!
Da marcogavazzeni Ieri alle 7:43

» Nuova versione BETA di Orbiter
Da wolf Dom 15 Ott 2017 - 14:57

» Rendezvous ISS "by the numbers"
Da wolf Ven 13 Ott 2017 - 12:31

» Ciao a tutti da Francy
Da Pete Conrad Ven 13 Ott 2017 - 7:18

» Salve a tutti
Da DDD Gio 5 Ott 2017 - 13:53

» MOONSCAPE versione completa - documentario di Paolo Attivissimo
Da Ripley Gio 28 Set 2017 - 0:01

» Astronautica US chiude i battenti
Da Ripley Mer 27 Set 2017 - 23:52

» Rilasciato Anim8or versione 1.0
Da Pete Conrad Ven 22 Set 2017 - 14:39

» D3D9Client - il client grafico di Jarmonik
Da Ripley Mar 19 Set 2017 - 17:26

» Segnali di vita da Dansteph!
Da Ripley Gio 31 Ago 2017 - 0:06

» Multistage2015
Da fred18 Lun 28 Ago 2017 - 14:10

» Sviluppo di una base italiana - Sede ASVI
Da marcogavazzeni Dom 27 Ago 2017 - 21:19

» Terza missione di Paolo Nespoli nello spazio.
Da marcozambi Dom 27 Ago 2017 - 9:34

» Texfilms - Un nuovo canale streaming live
Da Ripley Dom 20 Ago 2017 - 20:14

» Nuove textures HRSC per Marte
Da wolf Ven 18 Ago 2017 - 12:02

» Domanda ridicola sui piani orbitali Terra-Luna
Da Ripley Mar 8 Ago 2017 - 7:29

» Space Shuttle Ultra - il vero Shuttle a casa vostra
Da wolf Gio 3 Ago 2017 - 21:17

» sound e carburante limitato
Da DDD Mer 2 Ago 2017 - 11:11

» Cambio indirizzo mail
Da Ripley Mar 1 Ago 2017 - 16:28

» [Risolto] Problema download XR Fleet
Da DDD Dom 23 Lug 2017 - 9:39

» [Risolto] Problema avviamento Orbiter
Da Ripley Sab 22 Lug 2017 - 21:12

» Buonasera, mi presento
Da Ripley Sab 22 Lug 2017 - 14:40

» Nuove navi in sviluppo per la flotta XR: XR0, XR3, XR4
Da wolf Ven 7 Lug 2017 - 12:24

» Traduzione ITA manuale operativo di volo flotta XR
Da Ripley Ven 7 Lug 2017 - 11:44

Argomenti simili
Contatore Visite

Condividere | 
 

 [Risolto] Launch MFD problema puntamento

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Vai alla pagina : 1, 2  Seguente
AutoreMessaggio
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: [Risolto] Launch MFD problema puntamento   Mer 3 Apr 2013 - 0:36

Ciao ragazzi, volevo farvi una domanda, un dilemma che non sono mai riuscito a risolvere.
Praticamente scelgo uno scenario qualsiasi con partenza da Habana o Cape Canaveral con un DG, apro launch MFD e imposto a TGT "iss" e quindi mi trova l'orbita della iss.
Aspetto che la iss arrivi al nodo e quindi vado con il lancio.

Perchè durante il lancio l'mfd ha un errore di 90 gradi e non mi dà la rotta giusta?cioè praticamente la croce dell'HUD si trova a 90 gradi confronto la vera rotta che dovrei usare. Il problema sorge nel momento in cui faccio un lancio non posso permettermi di avere un RInc di 2 gradi, ma al massimo 0,30.. qualcuno di voi ha avuto questo problema?
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Ripley
Admin
Admin
avatar

Numero di messaggi : 4450
Età : 54
Località : Roma
Data d'iscrizione : 12.07.10

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Mer 3 Apr 2013 - 10:51

Endeavour ha scritto:
Ciao ragazzi, volevo farvi una domanda, un dilemma che non sono mai riuscito a risolvere...
Quindi hai avuto questo errore da sempre, indipendentemente dalla versione di LaunchMFD?
Che versione di MFD hai? L'ultima è la 1.5.8.
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tuttovola.org
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Mer 3 Apr 2013 - 13:58

non avevo questo errore con orbiter 2006..da quando ho usato orbiter 2010 ho avuto da sempre questo problema, e uso l'1.5.8

eppure dovrebbe essere facile diciamo no? io imposto la iss e lui mi deve lanciare dritto verso la iss...basta seguire la crocetta sull'HUD in poche parole...quindi perchè mi sfasa di 90 gradi la rotta?
Aggiungo che inizio il lancio con la correzione attivata e l'MFD mi indica che la rotta è sfasata di 90 gradi, però man mano che prendo velocità e quota i gradi di correzione diminuiscono sino ad arrivare a 0 gradi, mentre in realtà la vera rotta da seguire è sempre quella che mi dà all'inizio sfasata di 90 gradi e non quella che man mano corregge...

P.s. per chiunque volesse aiutarmi posso condividere in skype il mio schermo
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
fab966
Allievo Astronauta
Allievo Astronauta
avatar

Numero di messaggi : 77
Età : 51
Località : Freiburg (DE)
Data d'iscrizione : 11.06.12

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Mer 3 Apr 2013 - 15:30

Strano... a me non è mai capitato.
Farò una prova anche io con la 1.5.8 appena possibile.
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.digitest.net
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Gio 4 Apr 2013 - 0:59

non lo so, io ormai vado in orbita usando il LAN del target e con il Launch MFD tengo d'occhio solo il pitch error..tutto qua..ma non capisco perchè accade solo a me sta cosa...
con correction attivato o meno, la croce punta a tutt'altra parte tranne che al LAN del target..boh
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Gio 4 Apr 2013 - 12:47

ciao ragazzi vi ho aggiunto un video che spiega il mio problema, così vediamo se sono io noob (ipotesi più probabile) o se davvero c'è qualche problema. Mettendo in Full Screen avrete modo di vedere meglio ciò che succede nel Launch MFD.

Il video è girato con Orbiter 2010 P1, Launch MFD V. 1.5.8, Scenario "Checklist -> DG to ISS"

Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Ripley
Admin
Admin
avatar

Numero di messaggi : 4450
Età : 54
Località : Roma
Data d'iscrizione : 12.07.10

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Gio 4 Apr 2013 - 16:14

Ho mandato un PM a Enjo...
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tuttovola.org
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Gio 4 Apr 2013 - 20:32

Ripley ha scritto:
Ho mandato un PM a Enjo...

quindi tu dici che è un errore dell' MFD? scusate se nel video è un pò confuso tutto quel che faccio, ma l'ho fatto di fretta in 10 minuti e comunque ha il solo scopo di rendere l'idea di quello che mi succede..

a proposito, l'errore succede per qualsiasi scenario che apro, mi chiedevo se son l'unico poveraccio fra tutti i player di Orbiter ad avere questo problema..se è così son davvero sfigato perso No words
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Ripley
Admin
Admin
avatar

Numero di messaggi : 4450
Età : 54
Località : Roma
Data d'iscrizione : 12.07.10

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Gio 4 Apr 2013 - 22:42

Il video va benissimo così, non aveva certo la pretesa di essere un video artistico...

Enjo ha risposto (ed ha confermato quello che era il mio dubbio) dicendo che sbagli nell'impostare la modalità Direct Ascent (3/3).
Lascia l'MFD in modalità Standard (1/3) e vivi tranqullo.
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tuttovola.org
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Ven 5 Apr 2013 - 1:36

Ripley...scusa ma francamente da Enjo mi aspettavo una risposta più tecnica al problema, e non di cambiare solo modalità dell'MFD... chiaramente ho già provato a farlo e il risultato è sempre lo stesso...se per favore puoi mostrare anche questo video a Enjo... non appena viene caricato ovviamente..l'ho appena messo

identico scenario manovra manuale e poi lasciata effettuare all'AP. Se noti al minuto 1.13, si nota proprio lo sfasamento di 90 gradi dell'orbita..

Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Ripley
Admin
Admin
avatar

Numero di messaggi : 4450
Età : 54
Località : Roma
Data d'iscrizione : 12.07.10

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Ven 5 Apr 2013 - 13:10

Per la serie "ambasciator non porta pene": Enjo ha aggiunto in un altro PM di aver notato che nel tuo primo video parti troppo tardi: dopo che che l'azimuth richiesto passa da "southern" a "northern". Si deve sempre partire prima che l'orbita passi sopra alla nostra base.

E in un terzo PM aggiunge di aver notato (è passato di qui ed ha visto sia il tuo ultimo post che il secondo video) che il tuo periodo di rotazione della Terra è incasinato. Ciò confonde sia LaunchMFD che te in quanto non si riesce a capire se l'orbita ha attraversato il sito di lancio oppure no.

(mia nota: ma non vorrei che questo fosse un semplice "effetto" dovuto al lungo time warp. Quello che a me pare comunque strano è quella lunghissima stringa numerica di "Time to Interception" pre-decollo, che non ho mai visto sul mio).


Ultima modifica di Ripley il Ven 5 Apr 2013 - 15:37, modificato 1 volta
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tuttovola.org
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Ven 5 Apr 2013 - 13:41

Ecco, questa si che è un'ottima risposta, può essere per il lungo warp time in effetti, il fatto è che la stringa "Time to Interception" è già così lunghissima appena avvio lo scenario.

Poi mi sembra strano che, nello scenario "Checklist -> Mission 1 - DG to ISS", devo fare quel lunghissimo warp time, quindi se sto iniziando lo scenario nel quale il DG è pronto al lancio per la ISS, che senso ha fare tutto quel warp time?

Dici che è un problema proprio di Orbiter? che qualcosa non va nel mio orbiter e mi fa sballare un pò di cose? compreso il mio cervello?
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Ripley
Admin
Admin
avatar

Numero di messaggi : 4450
Età : 54
Località : Roma
Data d'iscrizione : 12.07.10

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Ven 5 Apr 2013 - 16:21

Endeavour ha scritto:
Ecco, questa si che è un'ottima risposta, può essere per il lungo warp time in effetti, il fatto è che la stringa "Time to Interception" è già così lunghissima appena avvio lo scenario...
Non è una risposta di Enjo...è una mia osservazione...

Comunque direi che molto probabilmente la tua installazione ha dei problemi...

Questo è lo stesso identico tuo scenario "Checklist -> Mission 1 - DG to ISS" qui da me.
Imposto la ISS come TGT, e il mio "Time to Intersection" è normale:


Se voglio proprio fare in fretta, con lo scenario editor imposto già a terrra la HDG approssimativa di decollo.
Imposto la quota a cui voglio arrivare (pulsante ALT - un numero solo per PERI=APO, altrimenti 2 numeri).
Dopo il decollo guadagno un po' di quota e di velocità (tipo che arrivo a 5.000 mt) poi clicco su AP e time warp x10.
Superati i 100 km di quota time warp x100.

Risultato: arrivo in orbita in pochi secondi.


Ultima modifica di Ripley il Ven 5 Apr 2013 - 22:48, modificato 2 volte
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tuttovola.org
Ripley
Admin
Admin
avatar

Numero di messaggi : 4450
Età : 54
Località : Roma
Data d'iscrizione : 12.07.10

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Ven 5 Apr 2013 - 16:52

Ripley ha scritto:
...aggiunge di aver notato...che il tuo periodo di rotazione della Terra è incasinato...
...Quello che a me pare comunque strano è quella lunghissima stringa numerica di "Time to Interception" pre-decollo...
Enjo mi ha riscritto dicendo che è proprio quella lunghissima stringa l'indicatore che c'è qualcosa che non va nel tuo periodo di rotazione.
In pratica l'MFD non capisce quando arriva la benedetta finestra di lancio...
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tuttovola.org
fred18
Add-on Developer
Add-on Developer


Numero di messaggi : 939
Età : 34
Località : La Spezia
Data d'iscrizione : 04.01.12

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Ven 5 Apr 2013 - 17:15

vedendo così direi che il file earth.cfg dentro config ha qualche numero sballato, magari hai installato qualche addon che l'ha modificato.

mi intrometto perché per un programmino che avevo fatto avevo un po' scombinato i numeri di earth e moon cfg e poi mi sono accorto che molti mfd che si basavano sui numeri standard avevano problemi, rimettendoci gli originali andò tutto a posto. Se serve

QUI

c'è il mio earth.cfg, ciao ciao
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Ven 5 Apr 2013 - 18:33

fred18 ha scritto:
vedendo così direi che il file earth.cfg dentro config ha qualche numero sballato, magari hai installato qualche addon che l'ha modificato...

sei un grande, ecco qual'è il problema...ho creato un nuovo file .cfg con quello che mi hai dato tu e adesso la terra ruota a dovere... quindi avrò qualcosa che mi va a modificare il mio file .cfg!
adesso faccio qualche prova poi vi dico
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Ven 5 Apr 2013 - 19:52

Trovato il problema, è la shuttle fleet che crea disastro al mio orbiter
ShuttleFleetV4.8R2.zip

Va a sostituirmi il file Earth.cfg e di conseguenza mi crea problemi a tutto il resto degli scenari del simulatore solo perchè deve funzionare bene Shuttle Fleet... Blink

Problema risolto
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Ripley
Admin
Admin
avatar

Numero di messaggi : 4450
Età : 54
Località : Roma
Data d'iscrizione : 12.07.10

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Ven 5 Apr 2013 - 22:58

Prego! Cool_02

Cin Cin

Endeavour ha scritto:
Trovato il problema, è la shuttle fleet che crea disastro al mio orbiter...
Il "disastro" verrebbe creato a chiunque dovesse decomprimere Shuttle Fleet senza controllare prima cosa viene sovrascritto tongue 2

Secondo me, per non fare casini, si deve assolutamente affiancare ad Orbiter un programma di confronto file (tipicamente i file cfg).
Dopo aver installato un po' di add-on, il nostro "Base.cfg" (almeno) sarà sicuramente la somma di diversi file, e queste modifiche vanno fatte a mano.
Basta installare ASVI per esempio...

Le soluzioni possono essere:
- il "semplice" Notepad++, un editor di testo molto potente (si aprono tutti e due i file, poi si va al menù "Plugins -> Compare -> Compare");
- il "complesso" WinMerge, quasi esagerato (da SourceForge);
- l'"essenziale" ExamDiff, leggerissimo, zip senza installazione.

Senza uno di questi non si può stare...
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tuttovola.org
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Sab 6 Apr 2013 - 0:05

si ma di questi add-on che vanno a sovrascrivermi i file che dovrebbero restare originali, non capisco perchè li mettono nel pacchetto da decomprimere, io ad esempio shuttle fleet questa volta non ho voluto inserirlo fra gli add on installati
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Ripley
Admin
Admin
avatar

Numero di messaggi : 4450
Età : 54
Località : Roma
Data d'iscrizione : 12.07.10

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Sab 6 Apr 2013 - 1:22

Endeavour ha scritto:
si ma di questi add-on che vanno a sovrascrivermi i file che dovrebbero restare originali...
Chi l'ha detto che "dovrebbero restare originali"?
Proprio per come è strutturato Orbiter, questi file vanno prima o poi editati.

Prendi per esempio Capo Passero (ASVI):
http://orbiteritalia.forumotion.com/t975p315-sviluppo-di-una-base-italiana-sede-asvi#17125

Perchè la base "funzioni", devi inserire a mano i nomi di alcune texture nel tuo file Base.cfg, altrimenti non vedi oggetti, piste, torri, ecc...

Oppure Brighton Beach 2011 Update:
http://orbiteritalia.forumotion.com/t1488-brighton-beach-2011-v3-all-in-one

Stesso discorso (per il file ..\Config\Moon\Base\Brighton.cfg)...sennò non vedi queste belle cosine!
http://orbiteritalia.forumotion.com/t1471-aggiornamento-non-ufficiale-per-brighton-beach

E ogni utente, in base a cosa ha scaricato/cosa preferisce, avrà un file personalizzato e diverso da quello di un qualsiasi altro utente...non se ne esce!


Ultima modifica di Ripley il Sab 6 Apr 2013 - 22:55, modificato 1 volta
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tuttovola.org
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Sab 6 Apr 2013 - 1:43

ah capito..sarebbe comodo creare un tool che faccia questo lavoro...
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Ripley
Admin
Admin
avatar

Numero di messaggi : 4450
Età : 54
Località : Roma
Data d'iscrizione : 12.07.10

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Sab 6 Apr 2013 - 16:07

I tool li ho indicati qua:
http://orbiteritalia.forumotion.com/t2286p15-risolto-launch-mfd-problema-puntamento#34939

Purtroppo (per ora) bisogna farlo a mano.
Apri i 2 file, confronti, copi e incolli, salvi, e vai.
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tuttovola.org
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Mar 9 Apr 2013 - 1:19

Fantastico, ho usato ExamDiff, in meno di un minuto ho reimpostato i file correttamente.
C'è da dire che analizzando il file Earth.cfg originale con quello di Shuttle Fleet, in quello dell'add-on c'è un errore, manca un semplice rigo che manda in palla gli mfd e le rotazioni.



A mio parere si tratta di un errore dell'add-on, del resto non ci sono altre differenze oltre alle basi aggiuntive che comunque c'è un modulo apposta, all'interno di Earth.cfg, dove inserire le coordinate.

Notepad++ nel menù plugin (controllando anche altri menù ma velocemente) non c'è la voce "compare"

WinMerge è da installare

ExamDiff l'ho trovato più diretto, ma non vuol dire che gli altri programmi son da meno
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Ripley
Admin
Admin
avatar

Numero di messaggi : 4450
Età : 54
Località : Roma
Data d'iscrizione : 12.07.10

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Mar 9 Apr 2013 - 18:59

Riguardo a Notepad++ strano!
Prova a premere Alt+D...

Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tuttovola.org
Endeavour
Comandante
Comandante
avatar

Numero di messaggi : 1080
Età : 28
Località : Lecce
Data d'iscrizione : 04.01.09

MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   Mar 9 Apr 2013 - 19:10

no non c'è proprio "compare", ci son tutte le altre voci tranne "compare"
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://orbiteritalia.forumotion.com
Contenuto sponsorizzato




MessaggioTitolo: Re: [Risolto] Launch MFD problema puntamento   

Tornare in alto Andare in basso
 
[Risolto] Launch MFD problema puntamento
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 2Vai alla pagina : 1, 2  Seguente
 Argomenti simili
-
» [Risolto] Qualche problema per scendere su Venere
» COMPORTAMENTI PROBLEMA
» come capire che problema ho sviluppato?
» Problema pagamento Albo autotrasporto 2017 ..
» il token corrotto è risolvibile?

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Orbiter Italia :: Orbiter Space Flight Simulator :: Assistenza e Domande in Generale-
Andare verso: