Forum Orbiter Italia
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.


CLICCA QUI PER SCARICARE ORBITER 2016
 
IndiceIndice  LinkLink  CercaCerca  RegistratiRegistrati  Accedi  
Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password
FOI è sui social
Parole chiave
Eridanus Shuttle texture tutorial Rientro kerbal Soyuz jarvis ummu comandi lander Nassp SPACE IMFD autofcs DGIV Fausto Skin AMSO beta modellino apollo tastiera OrbiterSound Antares d3d9
Siti amici
AstronautiNEWS

ForumAstronautico

Orbiter Forum

Tuttovola
Ultimi argomenti commentati
» [WIP] Sviluppo Arrow Freighter per Orbiter2016
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Ripley Gio 4 Feb 2021 - 10:14

» D3D9 - il client grafico di Jarmonik
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Ripley Gio 17 Set 2020 - 17:52

» OrbiterSound 5.0 rilasciato
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Ripley Lun 24 Ago 2020 - 13:17

» The return of OrbiterSound 5.0
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Ripley Dom 9 Ago 2020 - 23:56

» Extended Map MFD
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Ripley Mer 5 Ago 2020 - 13:50

» SoundBridge
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Ripley Lun 6 Lug 2020 - 17:15

» Rilasciato XRSound, il nuovo sistema audio
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Ripley Dom 5 Lug 2020 - 0:05

» Orbiter in funzione su 2 PC
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Alex.Soyuz Mer 1 Lug 2020 - 19:08

» Devo interrompere l’attività FOI momentaneamente causa problemi personali
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Pete Conrad Mer 1 Lug 2020 - 14:36

» Canali vocali
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa LukeSweeX Mer 1 Lug 2020 - 2:39

» [chiuso] Orbiter in funzione su 2 PC
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Ripley Mar 30 Giu 2020 - 20:10

» Forum Orbiter Italia su Astronauticast giovedì 18/06
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Fabri91 Ven 19 Giu 2020 - 21:38

» mi presento
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Fausto Mer 17 Giu 2020 - 13:23

» La configurazione è dentro di te. Però è sbagliata...
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa FFabiani Mar 16 Giu 2020 - 12:04

» ISS per Orbiter 2016 in alta definizione
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Fausto Dom 14 Giu 2020 - 18:43

» Autopilot 172
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Dani77 Ven 12 Giu 2020 - 17:52

» Lhasa, Florida
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Fausto Gio 11 Giu 2020 - 21:14

» "Starlab" space station
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Pete Conrad Gio 11 Giu 2020 - 11:00

» Problemi avvicinamento ISS
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Ripley Mer 10 Giu 2020 - 20:01

» Con Vessel Builder ora sviluppi i tuoi addon in pochissimo tempo!
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Fausto Mar 9 Giu 2020 - 17:05

» Schermate multiple Orbiter
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Ripley Mar 9 Giu 2020 - 14:17

» Apriamo un nuovo canale streaming OLM ?
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Fausto Mar 9 Giu 2020 - 10:48

» HiRes Textures & Beta
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Fausto Lun 8 Giu 2020 - 8:54

» Lander Lunare Abitabile Arcturus - sviluppo
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Fausto Dom 7 Giu 2020 - 22:26

» Antares 3.0
AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyDa Fausto Sab 6 Giu 2020 - 23:40

Contatore Visite

 

 problema AMSO: l'equipaggio muore poco prima della LOI

Andare in basso 
AutoreMessaggio
francy432
Turista Spaziale
Turista Spaziale
francy432

Numero di messaggi : 9
Età : 22
Località : sardegna
Data d'iscrizione : 26.12.11

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 10:16

salve a tutti i presenti che stanno leggendo questo messaggio dove espongo il mio problema ... Allora succede questo , nella missione (apollo 11)su orbiter quando dovrei impostare il (program LOI) molto stranamente prima che il conto alla rovescia raggiungo lo zero e i motori si accendono (la nave si e già orientata) stranamente muoio ma questo accade sempre e non riesco a trovare l'intoppo,qualcuno di voi saprebbe risolvere questo enigma gentilmente ? unsure
Torna in alto Andare in basso
Pete Conrad
Add-on Developer
Add-on Developer
Pete Conrad

Numero di messaggi : 4637
Età : 57
Località : Trieste
Data d'iscrizione : 05.01.10

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 10:19

Hai disattivato i guasti?
Torna in alto Andare in basso
Fausto
Moderator
Moderator
Fausto

Numero di messaggi : 7181
Età : 37
Località : Arcore (Milano)
Data d'iscrizione : 27.06.09

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 10:51

Francy benvenuto, ma ti devo subito tirare le orecchie... hai letto il regolamento? Bisogna evitare titoli generici! Con il titolo "problema Orbiter" non è che si capisca molto qual è questo inghippo! Ho modificato io il tuo titolo, la prossima volta tieni conto del suggerimento e magari dai un'occhiata anche alle altre regole! https://orbiteritalia.forumotion.com/t38-regolamento-del-forum-orbiter-italia

_________________________________________________

Dategli una grande sfida, una che sembra impossibile. Dategli il desiderio di vincerla. Unite le due cose, e l'essere umano è capace di tutto  

 Jim Lovell
Torna in alto Andare in basso
francy432
Turista Spaziale
Turista Spaziale
francy432

Numero di messaggi : 9
Età : 22
Località : sardegna
Data d'iscrizione : 26.12.11

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 10:58

mi scuso con tutti voi si vede che mi sono distratto leggendo il regolamento ... unsure
Torna in alto Andare in basso
francy432
Turista Spaziale
Turista Spaziale
francy432

Numero di messaggi : 9
Età : 22
Località : sardegna
Data d'iscrizione : 26.12.11

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 10:59

i guasti .... ora controllo ...
Torna in alto Andare in basso
francy432
Turista Spaziale
Turista Spaziale
francy432

Numero di messaggi : 9
Età : 22
Località : sardegna
Data d'iscrizione : 26.12.11

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 11:00

che procedura dovrei eseguire per disattivare i guasti gentilmente ? confused 2
Torna in alto Andare in basso
francy432
Turista Spaziale
Turista Spaziale
francy432

Numero di messaggi : 9
Età : 22
Località : sardegna
Data d'iscrizione : 26.12.11

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 11:06

si sono disattivati ... i guasti ...
Torna in alto Andare in basso
Pete Conrad
Add-on Developer
Add-on Developer
Pete Conrad

Numero di messaggi : 4637
Età : 57
Località : Trieste
Data d'iscrizione : 05.01.10

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 11:11

Intanto una domanda per far chiarezza: muori (esce l'angelo che vola) oppure hai un crash to desktop di Orbiter? Se muori puoi scrivere passo passo le operazioni che esegui?
Torna in alto Andare in basso
francy432
Turista Spaziale
Turista Spaziale
francy432

Numero di messaggi : 9
Età : 22
Località : sardegna
Data d'iscrizione : 26.12.11

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 12:05

certo
Torna in alto Andare in basso
francy432
Turista Spaziale
Turista Spaziale
francy432

Numero di messaggi : 9
Età : 22
Località : sardegna
Data d'iscrizione : 26.12.11

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 12:12

la scena e questa , allora dopo aver impostato nella finestra program TLI del lunar transfert mode cambio i seguenti valori : IL TLI cambio da FST A TLCC e il Tlg dovrebbe essere 26:44:58 poi clicco EXE e poi DV e poi auto-burn (il tasto EXE) poi alle 75:30:00 GET VADO SU PROGRAM LOI cambio il parametro Pri su Ecc e Frm su Moon Equ e sul campo Ecc a parte inserisco questi numeri : 0.0522 exe, dv, auto-burn e poi la nave si orienta sta per raggiungere lo zero il conto alla rovescia la radio comincia a parlare e poi ... muoio mi ritrovo all'improvviso l'angelo ...
Torna in alto Andare in basso
francy432
Turista Spaziale
Turista Spaziale
francy432

Numero di messaggi : 9
Età : 22
Località : sardegna
Data d'iscrizione : 26.12.11

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: ti viene in mente qualcosa ?    AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 12:19

Pete Conrad ha scritto:
Intanto una domanda per far chiarezza: muori (esce l'angelo che vola) oppure hai un crash to desktop di Orbiter? Se muori puoi scrivere passo passo le operazioni che esegui?
Torna in alto Andare in basso
Mir
Specialista
Specialista
Mir

Numero di messaggi : 354
Età : 41
Località : Umbria
Data d'iscrizione : 11.12.11

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 12:56

Invece di aprire mille post stile chat, fai Edit su quello che hai, fai venire il mal di testa solo a seguire il discorso...
anche questo era sul regolamento Facts
Torna in alto Andare in basso
https://orbiteritalia.forumotion.com/
Pete Conrad
Add-on Developer
Add-on Developer
Pete Conrad

Numero di messaggi : 4637
Età : 57
Località : Trieste
Data d'iscrizione : 05.01.10

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 14:23

Sì, in effetti non è che ciò che ha scritto sia chiarissimo ...

Comunque da quel poco che ho capito innanzi tutto il primo errore è selezionare TLCC: devi lasciare TLI. Poi devi definire se vuoi come punto di riferimento una rotta (heading) oppure un punto di sbarco (in questo caso, Apollo 11, dovresti selezionare "Mod: Surface" e "Tgt:Tranquillitatis"). A questo punto devi immettere quando effettuare l'accensione e dovrebbe funzionare.


EDIT: cancella tutto, ho fatto confusione, adesso ho visto che stai parlando di LOI e non della TLI.
Intanto comunque devi usare il programma LOI (e questo lo selezioni nella prima schermata del LTMFD). Poi presta attenzione che tu non sia troppo basso o addirittura già arrivato e che tu sia andato a schiantarti sulla superficie lunare.
Torna in alto Andare in basso
francy432
Turista Spaziale
Turista Spaziale
francy432

Numero di messaggi : 9
Età : 22
Località : sardegna
Data d'iscrizione : 26.12.11

AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI EmptyLun 26 Dic 2011 - 16:05

ok grazie dell' aiuto happy face
Torna in alto Andare in basso
Contenuto sponsorizzato




AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty
MessaggioTitolo: Re: problema AMSO: l'equipaggio muore poco prima della LOI   AMSO - problema AMSO: l'equipaggio muore poco prima della LOI Empty

Torna in alto Andare in basso
 
problema AMSO: l'equipaggio muore poco prima della LOI
Torna in alto 
Pagina 1 di 1

Permessi in questa sezione del forum:Non puoi rispondere agli argomenti in questo forum.
Forum Orbiter Italia :: Orbiter Space Flight Simulator :: Assistenza e Domande in Generale-
Vai verso: