CLICCA QUI PER SCARICARE ORBITER 2016
 
IndiceIndice  LinkLink  CercaCerca  RegistratiRegistrati  Accedi  
Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password
FOI è sui social
Parole chiave
installare autofcs Eridanus multiplayer Soyuz IMFD AMSO SPACE TransX apollo jarvis ummu tastiera XRSound OrbiterSound DGIV Shuttle Fausto mars lander Rientro Skin Nassp comandi Antares d3d9
Siti amici
AstronautiNEWS

ForumAstronautico

Orbiter Forum

Tuttovola
Ultimi argomenti
» OMP - Orbiter Multiplayer Project - Installazione
AMSO - problemi con amso EmptyDa Ripley Mer 12 Feb 2020 - 20:28

» Kerbal Space Program 2
AMSO - problemi con amso EmptyDa Ripley Mer 12 Feb 2020 - 15:34

» Ciao a tutti cari vecchi miei amici
AMSO - problemi con amso EmptyDa Claudio00 Lun 10 Feb 2020 - 21:47

» D3D9 - il client grafico di Jarmonik
AMSO - problemi con amso EmptyDa Ripley Lun 3 Feb 2020 - 17:50

» Blender Mesh Tools add-on
AMSO - problemi con amso EmptyDa Ripley Ven 17 Gen 2020 - 11:07

» Lunar Transfer MFD - LTMFD
AMSO - problemi con amso EmptyDa Ripley Mer 25 Dic 2019 - 10:13

» AMSO-2016 rilasciato!
AMSO - problemi con amso EmptyDa Ripley Lun 23 Dic 2019 - 16:10

» SoundBridge
AMSO - problemi con amso EmptyDa Ripley Mar 17 Dic 2019 - 15:47

» Porting AMSO per Orbiter2016
AMSO - problemi con amso EmptyDa Tiger14 Ven 13 Dic 2019 - 15:37

» AMSO 1.23 rilasciato (per Orbiter 2010-P1)
AMSO - problemi con amso EmptyDa Ripley Lun 25 Nov 2019 - 12:49

» [Risolto]Come aggiungere una base?
AMSO - problemi con amso EmptyDa spino871 Sab 23 Nov 2019 - 15:15

» Novità
AMSO - problemi con amso EmptyDa Andrew Sab 21 Set 2019 - 23:36

» [Risolto]DGIV su Orbiter 2016 si può?
AMSO - problemi con amso EmptyDa spino871 Gio 5 Set 2019 - 16:57

» Problema di DTmin con Sync Orbit MFD
AMSO - problemi con amso EmptyDa Ripley Gio 29 Ago 2019 - 12:39

» I video di Orbiter Live Missions sono tutti persi!!
AMSO - problemi con amso EmptyDa Pete Conrad Mer 28 Ago 2019 - 8:14

» Poderosa 2017
AMSO - problemi con amso EmptyDa Andrew Mar 27 Ago 2019 - 16:28

» Rientrare sulla terra
AMSO - problemi con amso EmptyDa Ripley Lun 26 Ago 2019 - 16:49

» Interplanetary MFD
AMSO - problemi con amso EmptyDa Ripley Lun 26 Ago 2019 - 0:59

» Come far funzionare AutoFCS su Orbiter 2010
AMSO - problemi con amso EmptyDa Ripley Dom 25 Ago 2019 - 23:57

» Nuova versione BETA di Orbiter
AMSO - problemi con amso EmptyDa Andrew Dom 25 Ago 2019 - 0:49

» Più di due mesi senza post??
AMSO - problemi con amso EmptyDa Andrew Gio 22 Ago 2019 - 7:57

» [Risolto]Uso corretto dei motori SCRAM
AMSO - problemi con amso EmptyDa spino871 Mer 21 Ago 2019 - 10:12

» [Risolto]Come cambiare una scorciatoia da tastiera per la flotta XR
AMSO - problemi con amso EmptyDa spino871 Mar 20 Ago 2019 - 18:01

» [Risolto]Bug su Radio/Mp3 MFD con Orbiter2016
AMSO - problemi con amso EmptyDa Ripley Ven 16 Ago 2019 - 14:14

» Documentario PBS cinquantenario Apollo 11
AMSO - problemi con amso EmptyDa Atlantis Mar 30 Lug 2019 - 10:48

Contatore Visite

Condividi
 

 problemi con amso

Andare in basso 
AutoreMessaggio
city32
Turista Spaziale
Turista Spaziale
city32

Numero di messaggi : 24
Età : 47
Località : polverigi AN
Data d'iscrizione : 18.07.11

AMSO - problemi con amso Empty
MessaggioTitolo: problemi con amso   AMSO - problemi con amso EmptyGio 1 Dic 2011 - 22:49

Ciao a tutti, volevo sapere se avete installato l'ultima versione di AMSO e se vi da dei problemi!!
a me per esempio alcuni comandi che imposto dal tutorial di Atlantis non funzionano (es. inserisco i dati per l'inserimento in traiettoria trans lunare e non parte la spinta perchè il timer è già a 0, oppure quando vado a separare il csm per l'aggancio con il lem, il motore si accende e mi spedisce lontano dal lem).
qualcuno ha esperienza in merito?????
Torna in alto Andare in basso
Pete Conrad
Add-on Developer
Add-on Developer
Pete Conrad

Numero di messaggi : 4625
Età : 56
Località : Trieste
Data d'iscrizione : 05.01.10

AMSO - problemi con amso Empty
MessaggioTitolo: Re: problemi con amso   AMSO - problemi con amso EmptyGio 1 Dic 2011 - 23:09

Mah, io ho appena fatto una TLI senza problemi ...
Torna in alto Andare in basso
city32
Turista Spaziale
Turista Spaziale
city32

Numero di messaggi : 24
Età : 47
Località : polverigi AN
Data d'iscrizione : 18.07.11

AMSO - problemi con amso Empty
MessaggioTitolo: Re: problemi con amso   AMSO - problemi con amso EmptyGio 1 Dic 2011 - 23:52

ecco appunto!! come hai fatto? io ho seguito passo passo il tutorial, ho mandato avanti il t alle 002:35:00, aperto il ltmdf, premuto prg selezionato TLI, ho impostato i valori, ho premuto exe, alle 2:43:00 premuto DV subito dopo autoburn (EXE) la nave si è orientata ma al timer 0 non è successo niente!!!! come mai??
Torna in alto Andare in basso
Fausto
Moderator
Moderator
Fausto

Numero di messaggi : 7088
Età : 36
Località : Arcore (Milano)
Data d'iscrizione : 27.06.09

AMSO - problemi con amso Empty
MessaggioTitolo: Re: problemi con amso   AMSO - problemi con amso EmptyVen 2 Dic 2011 - 13:52

Sei sicuro di avere propellente nei serbatoi?

_________________________________________________

Dategli una grande sfida, una che sembra impossibile. Dategli il desiderio di vincerla. Unite le due cose, e l'essere umano è capace di tutto  

 Jim Lovell
Torna in alto Andare in basso
city32
Turista Spaziale
Turista Spaziale
city32

Numero di messaggi : 24
Età : 47
Località : polverigi AN
Data d'iscrizione : 18.07.11

AMSO - problemi con amso Empty
MessaggioTitolo: Re: problemi con amso   AMSO - problemi con amso EmptyVen 2 Dic 2011 - 14:11

dove si vede??? a me pare di sì!!! cmq ho notato che con la versione 1.21 ho questo problema, con la versione 1.20 non ho avuto mai problemi sopratutto dopo aver installato laP1!! giusto adesso ho riprovato a fare una missione e il razzo non rimane neanche nell'orbita di parcheggio (credo si chiami così!!) ma viene sparato dritto fuori dall'orbita terrestre cosa che non aveva mai fatto prima! cmq ho reinstallato tutto!!
Torna in alto Andare in basso
Fausto
Moderator
Moderator
Fausto

Numero di messaggi : 7088
Età : 36
Località : Arcore (Milano)
Data d'iscrizione : 27.06.09

AMSO - problemi con amso Empty
MessaggioTitolo: Re: problemi con amso   AMSO - problemi con amso EmptyVen 2 Dic 2011 - 14:27

Quest'ultimo problema è di solito relativo alla pensantezza dell'autoguida, che fa vacillare il valore FPS (il quale dovrebbe rimanere sempre sopra i 30) e quindi ti fa impazzire il razzo.
Premi F prima del lancio e dai un'occhiata in alto a sinistra, sotto le scritte gialle della data e dell'ora.. la dovrebbe esserci il valore FPS.

Per quanto riguarda la versione 1.21, non l'ho ancora provata.. vai su OF internazioale nella discussione relativa ad AMSO 1,21 magari qualcuno ha riscontrato il tuo stesso problema!

_________________________________________________

Dategli una grande sfida, una che sembra impossibile. Dategli il desiderio di vincerla. Unite le due cose, e l'essere umano è capace di tutto  

 Jim Lovell
Torna in alto Andare in basso
Ripley
Admin
Admin
Ripley

Numero di messaggi : 4607
Età : 56
Località : Roma
Data d'iscrizione : 12.07.10

AMSO - problemi con amso Empty
MessaggioTitolo: Re: problemi con amso   AMSO - problemi con amso EmptyVen 2 Dic 2011 - 15:43

A che risoluzione/impostazioni grafiche lanci Orbiter?
Hai provato a lanciarlo in finestra, magari anche piccola, giusto per fare un test, così da capire se può essere un problema di fps?

_________________________________________________
La mia pagina su Orbiter | Guida a Orbiter | Traduzioni e download | I miei add-on su OH | Video su Vimeo
Torna in alto Andare in basso
http://www.tuttovola.org
Contenuto sponsorizzato




AMSO - problemi con amso Empty
MessaggioTitolo: Re: problemi con amso   AMSO - problemi con amso Empty

Torna in alto Andare in basso
 
problemi con amso
Torna in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Forum Orbiter Italia :: Orbiter Space Flight Simulator :: Assistenza e Domande in Generale-
Vai verso: